Error version 1.15

Hi,

https://pastebin.com/kWRuZ4tM

Anyone that can help me?

plugins:

  • EssentialsX-2.17.2.114
    EssentialsXAntiBuild-2.17.2.114
    EssentialsXChat-2.17.2.114
    EssentialsXProtect-2.17.2.114
    EssentialsXSpawn-2.17.2.114
    GroupManager
    Multiverse-Core-4.1.0
    Multiverse-Portals-4.1.0
    worldedit-bukkit-7.1.0
    worldguard-bukkit-7.0.2