SuccessChanges

Summary

  1. Do not let the server load chunks from newer versions (commit: 4297106) (details)
Commit 4297106c093cd24459ecc67675a47192d67ed2fe by zach
Do not let the server load chunks from newer versions
If the server attempts to load a chunk generated by a newer version of
the game, immediately stop the server to prevent data corruption.
You can override this functionality at your own peril.
(commit: 4297106)
The file was addedSpigot-Server-Patches/0366-Do-not-let-the-server-load-chunks-from-newer-version.patch